Derniers sujets
» Crémaillère de directions e36 compact 1997
Ven 9 Fév - 0:23 par Eddy6969

» Divers pièces e36
Ven 9 Fév - 0:17 par Eddy6969

» pièces pour bmw 316 E36 4 portes noir
Ven 9 Fév - 0:03 par Eddy6969

» Compatibilité pare-choc arrière ?
Jeu 8 Fév - 23:55 par Eddy6969

» Compatibilité pare-choc arrière ?
Jeu 8 Fév - 23:55 par Eddy6969

» Urgent recherche carosserie berline
Mer 7 Fév - 19:11 par Jeasonvc

» Urgent recherche carosserie berline
Mer 7 Fév - 19:10 par Jeasonvc

» pièces à vendre pour e46 touring 320d
Mar 14 Nov - 19:46 par neofyt

» Vente de ma bmw touring e46 320d 2004
Mar 11 Avr - 19:08 par neofyt

» Avis site : air-suspension-shop.com
Dim 21 Aoû - 15:06 par Jonystark

» Info jantes
Jeu 11 Aoû - 14:05 par manuninjamoto

» Présentation xcarleone
Jeu 11 Aoû - 13:03 par manuninjamoto

» Ma F46 pack M
Sam 23 Juil - 23:04 par F46M

» Perte puissance e46 330d
Ven 15 Juil - 18:39 par mike.d

» Nouvelle BMW série 1 - 116i - Kit M - problème -que faire?
Mer 22 Juin - 11:35 par Missbmw34

» F36 420i pack //M sport de 2015 (manuninjamoto)
Jeu 16 Juin - 20:22 par manuninjamoto

» slt moi c'est pascal
Mer 15 Juin - 11:45 par tchipot

» salut moi s est danilo
Dim 29 Mai - 0:35 par Admin

» Adresse carrosserie ancètres
Sam 14 Mai - 20:50 par Admin

» E46 330 touring
Sam 14 Mai - 20:28 par Admin

» Pétition BMW, Moteur N47 Problème Chaîne de Distribution
Lun 7 Mar - 12:28 par YOUSSS

» E93 320d pack M sport de manuninjamoto
Jeu 3 Mar - 21:33 par Admin

» Photos des miniatures BMW
Jeu 3 Mar - 21:30 par Admin

» Moteur M10 -fuite d'huile distribution.
Dim 28 Fév - 22:22 par PLUSQUIN EDOUARD

» Acoups moteur BMW X4 neuve, 2.0 litres diesel (moteur B47)
Mer 17 Fév - 18:46 par Luc

» BMW 325XI Touring
Dim 14 Fév - 12:36 par jerome87

» Trop bonne cette publicité !
Sam 13 Fév - 19:47 par PLUSQUIN EDOUARD

» Evolution de ma BMW E30.
Sam 13 Fév - 19:42 par PLUSQUIN EDOUARD

» PRESENTATION
Sam 13 Fév - 14:10 par PLUSQUIN EDOUARD

» [CIRCUIT] Journée Drift Arrosée Lurcy-Lévis 28/02/2016
Jeu 31 Déc - 10:04 par ulteamracing

» presentation
Dim 27 Déc - 12:47 par silicone2002

» e87 116d de manuninjamoto
Sam 26 Déc - 18:55 par manuninjamoto

» bruit anormal entre 60 et 100km/h
Dim 11 Oct - 19:00 par Admin

» Karting enfant 60< cc a vendre
Lun 20 Juil - 17:59 par Admin

» [Vends] Inserts Alu pour e93 phase 1
Mar 23 Juin - 12:59 par manuninjamoto

Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est Eddy6969

Nos membres ont posté un total de 1930 messages dans 636 sujets
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée


problème moteur

Aller en bas

problème moteur

Message  boune180375 le Mar 27 Nov - 10:42

bonjour à tous,
je suis nouveau sur le site donc si je ne poste pas bien le theme dont je désire parler merci de me ré-orienter.
voilà j'ai une 318ci de 2003 moteur 1995cc version essence.
depuis 4 mois je suis en réparation car j'ai une perte de puissance entre 1000tr et 1600tr/min.
j'ai un ami qui bosse chez bm et qui m'a changé le débimètre ainsi que la sonde lambda (hs) mais le problème persistait.
il a démonté le cathalitique, purger les arrivées d'air, changer filtre huile, filtre mazout, effectué plusieurs test sur la valise. enfin il à changé dernièrement des clapets et ressorts sur le vanos mais le problème reste identique.
il à mis la dernière fois sur la valise il y a une semaine et pas de souci rencontré au niveau cylindres ni quoi que se soit.
il pense qu'il se peut que le boitier DME doit être vérif! si pas cela il me parles de piston hs mais alors il faudarait déculasser et reculasser (trop cher pour une caisse de 10ans!)
d'après tout cela j'ai pensé qu'il serait possible que se soit le point mort haut car mon frère à eu le même souci sur une polo et ils avaient tout démonté au garage (même déculasser) et en fin de compte il s'agissait du PMH.
quelqu'un peut il m'aider? car là je pete un cable avec cette voiture.

merci à tous
avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  Admin le Dim 2 Déc - 23:16

Bonsoir,

Comme tu décris le problème, il semble que l'hypotèse d ' un moteur usé soit à exclure, sinon pourquoi irait il bien au dela du seuil de rotation critique de 1600 tours ?


A priori, un soucis éléctrique comme le capteur que tu cites semble plus réaliste.

Désolé de ne pouvoir être plus précis.

Very Happy
avatar
Admin
Denis
Denis

Messages : 531
Date d'inscription : 04/08/2010
Age : 52
Localisation : Idéale; à l'intersection des provinces de Namur,Liège et Luxembourg.

http://forum-bmw.creer-un-forum.be

Revenir en haut Aller en bas

Re: problème moteur

Message  boune180375 le Mar 18 Déc - 10:52

merci.
je viens de me rendre chez un spécialiste de cartographies et puces qui à checké le boîtier DME. d'après lui pas de souci mais il parle de retirer les câbles et de mettre un spray car peut être problème de connection. il demande aussi de vérifier tout le système de câblage. il à aussi précisé que si c'était le PMH, je ne saurais plus démarrer. je démarre sans problème.
après la vérif faite chez lui en reprennant la route le véhicule s'est arrêté car j'étais au point mort. il m'a fait ca pendant au moins 4 à 5km chaque fois que je stoppais. sur autoroute pas de souci.
en soirée le problème avait disparu! Cool
ah oui je voulais aussi préciser que depuis le rebranchement du débimètre (nouveau) le matin à froid j'entends deux voir 3 claquements à l'avant. uniquement à ce moment là et après plus rien.
ATTENTION quand le débimètre débranché aucun problème de perte de puissance et de claquement.
nous revoici donc arrivés au point de départ! pas d'autres idées?
merci à tous
avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  Denis1 le Mar 18 Déc - 18:24

Ce n'est pas simple.

Quand le débitmètre est branché, la gestion essaye de travailler en situation réelle et si un des autres éléments est en dysfonctionement, elle n'y arrive pas.

Quand tu débranches le débitmètre, la centrale détecte le problème et adopte une stratégie de secours avec des courbes pré programmées et dans ce cas, par hasard ou bien par bonheur, cela peut exclure la prise en compte des informations émanent d'une pièce défectueuse...jusque la vous me suivez ?

Attention, une fois le débitmètre débranché cela est enregistré dans la centrale et peut influencer la gestion future du moteur même une foiis rebranché, tout dépend de la stratégie de gestion adoptée pour ce moteur la.

En ce qu concerne le capteur de point mort haut, ce n'est peut être pas lui, je ne discute pas la dessus mais en tout les cas pour qu'il soit en défaut, il n'est pas obligatoire que la voiture ne démarre plus et c'est du vécu.Tout comme toi j'ai eu le problème et une fois elle s'arrétait toute seule en roulant tandis qu'une autre fois elle ne démarrait plus au hasard des pertes de signal dans la sortie du cablage. C'est donc une piste peu couteuse et probable que j'éviterais d'exclure d'office.


Autre chose, ta voiture est elle equipée d'un antipatinage et donc d'un moteur électrique qui commande la papillon d'accélérateur ? Si oui, il existe une procédure de réinitialisation, débrancher la batterie une heure minimum et ensuite la reconecter, mettre le contact et après quelques secondes enfoncer à quatre reprises la pédale d'accélérateur au maximum, ceci permet de recalibrer la résistance électrique du machin.


Autre chose, et je vais y passer aussi il existe des appareils de diqgnostic à connecter simplement sur la prise eobd pour 100 € seulement, la marque launch en propose un a partir de 100 € seulement sur ebay par exemple.


A+



launch eobd




[img][/img]Démonstration youtube


Dernière édition par Denis1 le Mar 18 Déc - 18:55, édité 2 fois

_________________
Cordialement Denis.
avatar
Denis1
Membre Pro
Membre Pro

Messages : 154
Date d'inscription : 06/08/2010
Localisation : Province de Liège

Revenir en haut Aller en bas

Re: problème moteur

Message  Denis1 le Mar 18 Déc - 18:36

Encore un détail, une prise d'air sur un tuyau caoutchouc déchiré par exemple va également donner des problèmes comme cela car l'air sera aspiré à l'insu du débitmètre qui ne saura pas informer la centrale et donc la quantité d'essence injectée ne correspondra pas à celle nécessaire.

Il devrait y avoir indépendamment du débitmère une sonde de température ou bien de dépression absolue d'air à contrôler aussi mais je ne sais plus ou elle se trouve.

A+

_________________
Cordialement Denis.
avatar
Denis1
Membre Pro
Membre Pro

Messages : 154
Date d'inscription : 06/08/2010
Localisation : Province de Liège

Revenir en haut Aller en bas

Re: problème moteur

Message  Denis1 le Mar 18 Déc - 18:41

Et une dernière info; le capteur de pmh (ou son cablage) défectueux, n'est généralement pas repris sur la lecture des codes défaut....

_________________
Cordialement Denis.
avatar
Denis1
Membre Pro
Membre Pro

Messages : 154
Date d'inscription : 06/08/2010
Localisation : Province de Liège

Revenir en haut Aller en bas

Re: problème moteur

Message  boune180375 le Mer 19 Déc - 12:54

un grand merci pour les infos je vais voir en ce sens et te tiens au courant.
étant donné que je suis une balle en mécanique, je suis dépendant du garage et de mon pot
avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  boune180375 le Ven 21 Déc - 20:45

Autre chose, ta voiture est elle equipée d'un antipatinage et donc d'un moteur électrique qui commande la papillon d'accélérateur ? Si oui, il existe une procédure de réinitialisation, débrancher la batterie une heure minimum et ensuite la reconecter, mettre le contact et après quelques secondes enfoncer à quatre reprises la pédale d'accélérateur au maximum, ceci permet de recalibrer la résistance électrique du machin.

je viens d'essayer ai laissé batterie débranchée 1h30 puis rebranchée accéléré une fois démarré jusqu'à 7000tr/min 4 x.
pas de changement.
nous allons vérifier le câblage.


Attention, une fois le débitmètre débranché cela est enregistré dans la centrale et peut influencer la gestion future du moteur même une foiis rebranché, tout dépend de la stratégie de gestion adoptée pour ce moteur la.
pour ce point là mon ami travaille chez BM et a fait le nécessaire

en ce qui concerne l'appareil pour les diag vu qu'il travaille chez BM il fait tout là bas pour les diag.

merci je te tiens au courant après vérif des câblages.
as-tu encore une idée à proposer elle sont toutes bienvenues.

encore merci merci pour tout.
avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  Denis1 le Sam 22 Déc - 12:08

Bonjour,

En fait, je voulais dire simplement mettre le contact et ensuite après une dizaine de secondes enfoncer à quatre reprises la pédale d'accélérateur à fond moteur à l'arrèt ce qui permet au calculateur (centrale dme) de se focaliser sur le paramètre d'étalonnage du moteur électrique de l'accélérateur.

Si tu le fais moteur tournant, la centrale ne "reset" pas les données du micro moteur d'accélérateur.


Cordialement.

_________________
Cordialement Denis.
avatar
Denis1
Membre Pro
Membre Pro

Messages : 154
Date d'inscription : 06/08/2010
Localisation : Province de Liège

Revenir en haut Aller en bas

Re: problème moteur

Message  boune180375 le Dim 23 Déc - 0:02

merci pour l'info j'avais encore débranché la batterie ce matin et refait le même test avec la même erreur. mais cette fois-ci j'ai eu moins de trous lors de bas régimes. même en pente montante j'ai réellement senti une différence. pas encore le top mais on s'y rapproche.
avant je devais tenir l'embrayage à porté pour ne pas caler tellement la perte de puissance était énorme. aujourd'hui beaucoup moins de problème elle reprend biens entre 1000 et 1500tr/min. mais à l'arrêt le tour minute monte toujours tout seul jusqu'à +- 1600 1800tr/min sans que j'appuies sur l'accélérateur (je l'ai eu 3/4 fois à la place d'une dizaine de fois et temps habituel)
Je vais débrancher la batterie pour cette nuit et ré-effectuer le test demain matin.
as-tu une idée plus précise d'où cela peut venir avec les infos que je t'ai données?

merci pour ton aide précisieuse.


avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  Denis1 le Dim 23 Déc - 15:37

Si tu as une différence une fois que tu as recalibré le positionement du papillon d'accélérateur en faisant la procédure, cela voudrait dire que cet accélérateur électrique est peut etre à reprogrammer chez BMW via l'ordinateur si cela est possible pour ce modèle la.

Soit que le mécanisme électrique présente un signe de vieillissement qui se traduit par une erreur d'information sur la positionement de l'angle d'ouverture
ce qui veut dire par exemple que la centrale DME croit que le papillon est fermé alors qu'il est ouvert ou bien inversément et donc forcément cette centrale DME calcule toute une série de paramètre; mauvaise injection, avance, régulation ralentis ect et le moteur s'arrète ou manque de puissance.

Ou bien encore en fonction du modèle, tu accélère mais la commande motorisée électrique n'actionne pas le papillon de passage d'air dans le sens de l'ouverture.

Bref, la centrale actionne le régulateur de ralentis et fait tourner le moteur par montées à 1600 trmins ou inversément ne l'actionne pas quand elle le devrait puisqu'elle ne sait pas dans quelle position est le papillon d'ouverture d'accélérateur.

Il est également possible de remplacer la pièce si nécessaire et le budget est à prendre en considération.


Une piste sérieuse à suivre certainement, tu devrais trouver des informations en anglais avec des images sur le "tis" que l'on peut trouver en recherchant sur internet.

_________________
Cordialement Denis.
avatar
Denis1
Membre Pro
Membre Pro

Messages : 154
Date d'inscription : 06/08/2010
Localisation : Province de Liège

Revenir en haut Aller en bas

re

Message  boune180375 le Mar 25 Déc - 16:19

donc comme dis dans mon précédent message j'ai exécuté la procédure batterie débranchée tt la nuit et pédale accélérateur 4x. le problème c'est que le jour suivant, le problème est ré-apparut depuis le 23 et donc le 24 décembre problème toujours identique.

dans le dernier message tu dis de remplacer la pièce qui est apparemment coûteuse (combien +-)

tu parles du "tis" as-tu un site en particulier à consulter?

merci et bonnes fêtes de fin d'année

avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  Denis1 le Jeu 27 Déc - 22:03

Bonjor,

En fait il y à quelques jours encore, un lien menait sur le tis BMW qui est en fait un catalogue electronique concernant les procédures de réparation
et je constate qu'il n'est plus en service il s'agissait je crois de 'spaghetti coder' ne riez pas et cela fonctionnait très bien.

Hélas, en ce moment ou bien définitivement il faut l'oublier.

En ce qui concerne le cout du moteur d'accélérateur, pour ma 323ci E46 il fallait compter 300 € approximativement.

Bonne recherche.

_________________
Cordialement Denis.
avatar
Denis1
Membre Pro
Membre Pro

Messages : 154
Date d'inscription : 06/08/2010
Localisation : Province de Liège

Revenir en haut Aller en bas

Re: problème moteur

Message  boune180375 le Mer 6 Mar - 12:35

je suis de retour après une longue absence.
Je peux ajouter un problème survenu : j'ai un système anti carjack branché qui à commencé à foirer. j'ai appellé un spécialiste pour le désinstaller complètement.
Après désinstallation, le moteur tournait comme il faut.
je m'explique et donne le détail de ce qui a été fait:
- débranchement du système anti car jack (fils et tout le toutim)
- le tech a constaté que les câbles de l'accélérateur étaient défaits - il les a rebranchés
depuis le moteur tourne beaucoup mieux j'ai bcp mois de pertes de puissance.

il m'a conseillé de faire un tour avec et de tirer un peu dedans. résultat je n'ai plus le voyant moteur allumé et elle tourne normalement.
il m'a aussi dit de la passer à la valise pour effectuer une réinitialisation.
ATTENTION j'y arrive : ce matin je l'ai prise pour me rendre au boulot en conduite cool pas de souci. approchant de mon travail j'ai décidé de tirer une pointe et là le problème est revenu!!! temoin moteur clignotte et elle à recommencé avec les pertes de puissance.
ce soir je la reprends et verai bien quoi merci dèjà de me mettre sur une piste.
avatar
boune180375
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 27/11/2012

Revenir en haut Aller en bas

Re: problème moteur

Message  Admin le Jeu 7 Mar - 0:04

Voici quelques infos qui pourront t'aider à IMAGINER le schéma de diagnostic embarqué qui équipe ta voiture; je sais c'est un peu technique mais si on s'applique.....



L’EOBD Veille sur le système antipollution.

EOBD : European On Board Diagnostic = DIAGNOSTIC EMBARQUE EUROPEEN

1. GENERALITES

L'EOBD, apparu avec la norme antipollution Euro 3, janvier 2000, cela consiste à détecter
tous les défauts pouvant entraîner une dégradation de la dépollution du véhicule, et de signaler
ceux-ci au conducteur par la commande de l'allumage du voyant de diagnostic "MIL" ou défaut
injection.

Cette gestion impose aux constructeurs de renseigner les codes défauts à n'importe quel
garagiste indépendant. Cette gestion s'opère sur les détections fonctionnelles supplémentaires :

- DIAG Ijection d’Air à l’Echappement IAE
- DIAG Recyclage des gaz d’échappement EGR
- FUEL SYSTEM ( défaut sur l'alimentation d'essence)
- SONDE AMONT
- DIAG CATALYSEUR
- MISFIRING ( ratés d'allumage.)

ainsi que sur les détections électriques relatives à la pollution
(ex : Injecteur, potentiomètre papillon, EGR......)

Pour réaliser le diagnostic EOBD le dispositif de contrôle moteur a recours à un type de
capteur supplémentaire : une (ou deux) sonde(s) à oxygène en aval du (ou des) catalyseur(s).

2. LES DEFAUTS FONCTIONNELS DETECTES

2.1 Les ratés de combustion

Ce diagnostic consiste à détecter un % de ratés de combustion dans le but de prévenir l'utilisateur
d'une pollution excessive ou d'un risque de dégradation du catalyseur. ( dans le dernier cas
clignotement du voyant MIL)
Nota: Remarque générale: un défaut EOBD
confirmé entraîne l'allumage continu du voyant
MIL.

L’Analyse des variations de régime
moteur, entre plusieurs combustions successives.
Capteur utilisé = Capteur de régime / position
moteur

Le calculateur détecte les éventuels ratés
d'allumages en analysant les variations de
régime entre plusieurs combustions successives.
En effet en fonctionnement normal, pour
un tour de vilbrequin, le volant moteur doit subir
2 accélérations correspondant aux 2
combustions sur ce tour.

Si une accélération n'est pas détectée, cela
représente un raté d'allumage.
BTS MCI LT G EIFFEL Talange
Page 6 Page 2 sur 2

Le voyant de diagnostic clignote en cas de ratés d'allumage qui peuvent endommager le
catalyseur. S'il s'agit de ratés d'allumage entraînent un dépassement des seuils réglementaire le
voyant reste allumé.

2.2 L'efficacité du catalyseur

Ce diagnostic consiste à vérifier l'efficacité du catalyseur en comparant les signaux des sondes
Amont et Aval, dans certains conditions de contrôle moteur.
Un signal de plus en plus "ondulé" de la sonde aval, et donc de plus en plus ressemblant à
celui de la sonde amont, est le signe d'un vieillissement du catalyseur.

2.3 Un mauvais fonctionnement ou panne du système de régulation de richesse.
Ce diagnostic consiste à surveiller en permanence les dérives de richesse au travers de la
régulation de sonde 02 ( K02 et Auto adaptatifs de richesse )

Une période d'oscillation de la sonde à oxygène amont de plus en plus grande témoigne du
vieillissement de la sonde amont ; celle-ci devient plus "lente" la fréquence du signal diminue.

2.4 Un mauvais fonctionnement ou panne du système d'injection du carburant.
Un facteur de régulation de richesse qui dépasse une valeur calibrée basse ou une valeur
calibrée haute est lui aussi le témoin d'un vieillissement de la sonde amont.

2.5 Un mauvais fonctionnement ou panne du système EGR.

Analyse de l'allure de la pression absolue dans le collecteur lors d'actionnements répétés de la
vanne d'EGR.

2.6 Un mauvais fonctionnement ou panne du système d'injection d'air
secondaire.

Lorsque l'IAE est activée, le mélange est théoriquement "pauvre".

2.7 Un mauvais fonctionnement ou panne du système de purge du canister.
Ce défaut n'est pas diagnostiqué dans les applications actuelles chez AC.

2.8 Un mauvais fonctionnement de la BVA.

Le calculateur BVA demande au CMM d'allumer la MIL suite à la mise en place du mode
dégradé "3ème hydraulique".lien sur le pdf de Nancy Metz.

[u]•Le voyant reste allumé ET clignote : le pot catalytique est en surchauffe et endommagé . Causes probables de l’allumage du voyant moteur
Les causes probables de l’avarie du système de gestion du moteur sont multiples (,) :
•problème matériel : système d'injection (durites de dépression, débitmètre, pompe à injection, turbo), système antipollution/ contrôle des émissions (vanne EGR, pot catalytique), …
•problème électronique : capteur défectueux ou déconnecté, sonde lambda à changer, calculateur, …


Dernière édition par Admin le Dim 10 Mar - 11:55, édité 5 fois
avatar
Admin
Denis
Denis

Messages : 531
Date d'inscription : 04/08/2010
Age : 52
Localisation : Idéale; à l'intersection des provinces de Namur,Liège et Luxembourg.

http://forum-bmw.creer-un-forum.be

Revenir en haut Aller en bas

Re: problème moteur

Message  Admin le Jeu 7 Mar - 0:06

Tu es de quelle région?, j'ai Smile une valise DIAG / dIAG.
avatar
Admin
Denis
Denis

Messages : 531
Date d'inscription : 04/08/2010
Age : 52
Localisation : Idéale; à l'intersection des provinces de Namur,Liège et Luxembourg.

http://forum-bmw.creer-un-forum.be

Revenir en haut Aller en bas

Re: problème moteur

Message  Admin le Jeu 7 Mar - 0:13

Donc le cable débranché de l'accélérateur, cela correspondait bien à un défaut de l'accélérateur électrique comme expliqué sur le poste au dessus ?
avatar
Admin
Denis
Denis

Messages : 531
Date d'inscription : 04/08/2010
Age : 52
Localisation : Idéale; à l'intersection des provinces de Namur,Liège et Luxembourg.

http://forum-bmw.creer-un-forum.be

Revenir en haut Aller en bas

Re: problème moteur

Message  Admin le Jeu 7 Mar - 0:21

study Le voyant reste allumé ET clignote : le pot catalytique est en surchauffe et endommagé . study
avatar
Admin
Denis
Denis

Messages : 531
Date d'inscription : 04/08/2010
Age : 52
Localisation : Idéale; à l'intersection des provinces de Namur,Liège et Luxembourg.

http://forum-bmw.creer-un-forum.be

Revenir en haut Aller en bas

Re: problème moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum